Branchement moteur DAX Zhenhua 50CC

Voir le sujet précédent Voir le sujet suivant Aller en bas

Branchement moteur DAX Zhenhua 50CC

Message par TchiTchi le Ven 16 Sep - 16:01

Bonjour je suis nouveau sur le forum et c'est le premier Dax que je bricole Very Happy et je souhaite le remonter d'origine.

DAX ZHENHUA 50CC déjà bricolé avec un moteur LIFAN 107CC
Objectif : Remonter le moteur d'origine

Je vous expose mon problème : Fusible de la batterie qui pète au bout de 5 minutes alors qu'il me semble avoir branché mes fils correctement.

Voici mes branchements : 6 fils                                    

Moteur   ><  Faisceau d'origine (cadre)

Noir >< Noir/Blanc
Vert/Rouge >< Vert/Blanc
Jaune/Rouge >< Rouge/Jaune
Blanc/Rouge >< Rouge/Blanc
Blanc >< Blanc
Jaune >< Jaune

Le moteur LIFAN quant à lui était branché comme ceci :

Noir/Rouge >< Rouge/Jaune
Vert >< Noir/Blanc
Rouge/vert >< Vert/Blanc
Bleu/Blanc >< Rouge/Blanc
Blanc >< Blanc
Jaune >< Jaune

dans cette dernière configuration, le fusible ne pétait pas.

Aidez moi SVP je ne comprends plus rien malgré mon montage logique, il doit y avoir une erreur quelque part.
PS : J'ai regardé le schéma Skyteam mais les couleurs ne correspondent pas.

Merci pour votre aide !!! sunny
avatar
TchiTchi
petite cylindrée (soyez cool)
petite cylindrée (soyez cool)

Masculin Nombre de messages : 1
Age : 51
Localisation : 83160 LA CRAU
Mini moto : DAX ZHENHUA 50 CC
Date d'inscription : 16/09/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum